မင်္ဂလာပါ!

လှိုက်လှဲစွာကြိုဆိုပါသည်။ ယခု ပထမဆုံးအကြိမ် ရောက်ဖူးခြင်းဖြစ်ပါသလား? ဝင်ရောက် ဆွေးနွေး မေးမြန်းလိုပါလျှင် အောက်တွင်ဖော်ပြထားသော button များမှတဆင့် ဝင်ရောက် ဆွေးနွေးနိုင်သကဲ့သို့ အဖွဲ့ဝင်အသစ်အနေဖြင့်လည်း လျှောက်ထားနိုင်ပါတယ်။

MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

Kasper7 ဖွင့်ထားရင် Gtalk ....စကားပြောလို ့မရပါ.

Kaspersky7 ..version 7.0.1.321 ကို သုံးပါတယ်...ဖွင့်ထားရင် Gtalk မှာ Voice သုံးလို ့မရဘူး ဖြစ်နေပါတယ်...Kaspersky ပိတ်လိုက်ပြီး Gtalk ပြန်၀င်သုံးရင်တော့ စကားပြောလို ့ရပါတယ်..ဖွင့်ထားရင်တော့ လုံး၀ကို Connection Wave မရပါ... အရေးတော့ မကြီးပါဘူး....သိရင်တော့ ပြောပြပေးစေချင်ပါတယ်...ဗျာ

ကျေးဇူး ...MZ...

မှတ်ချက်များ

  • edited December 2008 Registered Users
    Kaspersky ရဲ့ trusted applications မှာ Gtalk ကိုမသိလို့ဖြစ်မယ်ထင်တယ်။ တခါမှတော့ အဲဒီလို မကြုံဖူးဘူး။ Kaspersky setting ထဲမှာ ဝင်ကြည့်ကြည့်ပါလား။ ဂျီတောခ့်ပြောလို့ရအောင် kaspersky ကို deactivate လုပ်မှ ပြောလို့သုံးလို့ ရတာမျိုးလား။
  • edited December 2008 Registered Users
    gtalk ကို kaspersky ရဲ့ trust zone ထဲ ပို့လိုက်လို့ရှိရင်..
    voice ကော... kaspersky ကော..ကောင်းကောင်း..အလုပ်လုပ်မယ်..ထင်ပါတယ်..

    Regards all!
    :67:
  • edited December 2008 Registered Users, Moderators
    ကျွန်တော်လဲအဲဒါမေးချင်နေတာကြာပြီဗျ။ trusted zone ထဲ့လဲ gtalk ကို voice ပြောလို့မရဘူးဗျ။ ဒါပေမယ့် ultra surf ခေါ်ပြီ ဂျီတော့ကို proxy setting ချိန်ပေးလိုက်ရင်တော့ ဂျီတော့ voice ရတယ်ဗျ။ kaspersky ကြောင့်လား မြန်မာနိုင်ငံ(ရန်ကုန်)က ကြောင့်လားတော့မသိဘူး။
  • edited December 2008 Registered Users
    ကျွန်တော်လဲအဲဒါမေးချင်နေတာကြာပြီဗျ။ trusted zone ထဲ့လဲ gtalk ကို voice ပြောလို့မရဘူးဗျ။ ဒါပေမယ့် ultra surf ခေါ်ပြီ ဂျီတော့ကို proxy setting ချိန်ပေးလိုက်ရင်တော့ ဂျီတော့ voice ရတယ်ဗျ။ kaspersky ကြောင့်လား မြန်မာနိုင်ငံ(ရန်ကုန်)က ကြောင့်လားတော့မသိဘူး။
    ဆိုင်မှာလည်းဖြစ်ဖူးပါတယ် ဒါပေမယ့် Trust Zone ထဲထည့်လိုက်၇င်တော့အဆင်ပြေပါတယ် အခုဆိုရင် ကိုညလေးပေးတဲ့ proxy ထည့်ရင်လည်းပြောလို့မရဘူးနော်........အဲဒါလက်တွေ့ဗျ
  • edited December 2008 Registered Users
    ကျနော် ဖြစ်တာတော့ port 1080 သုံးမရတာဗျ.... Trusted Zone ထဲထည့်လဲမရ... Deactivate လဲမရ... Kasper ကို ပိတ်ထားလဲမရ.. Uninstall လုပ်လိုက်မှရတယ်.. ကျနော်က Socks 5 proxy သုံးချင်တာလေ.. အဲ ကျနော်သုံးတဲ့ Kasper က 8 ဗျ.. 7 မှာတော့ ရတယ်..
  • edited December 2008 Registered Users
    Kaspersky7 ..version 7.0.1.321 ကို သုံးပါတယ်...ဖွင့်ထားရင် Gtalk မှာ Voice သုံးလို ့မရဘူး ဖြစ်နေပါတယ်...Kaspersky ပိတ်လိုက်ပြီး Gtalk ပြန်၀င် ...MZ...

    ကိုစနေ
    KAS ကို right click နှိပ်ပါ။ setting ကိုသွားပါ။ ပြီးလျင် Traffic Monitoring ကိုသွားပါ။
    Port Setting ကိုနှိပ်ပါ။ ပြီးရင် ပုံမှာပြထားသလို 443 ကို အမှန်ခြစ်ဖျောက်ပေးပါ။
    my.php?image=kaspz4.jpgkaspz4.jpg
    အဆင်ပြေသွားပါ လိ်မ့်မယ်။ အဆင်ပြေ/မပြေပြန်ပြောဦး။ တကယ်တော့ အဲ့ဒါလိုတောင်မလိုဘူး။ KAS ကိုပိတ်စရာမလို ပါဘူး။ စမ်းတော့စမ်းကြည့်လိုက်ပါဦး။
    NooR
  • edited January 2009 Registered Users
    Noor..

    အဆင်ပြေမပြေ ပြန်ပြောမယ်နော်...ခုတော့ အလုပ်နည်းနည်း ရှုပ်နေလို ့ နောက်မှ စမ်းကြည့်ပြီး ပြောမယ်နော်

    ကျေးဇူး...

    စနေ..
  • edited January 2009 Registered Users
    Click>Setting>Traffic Monitoring>Select"Do not check encrypted connections">OK
  • edited January 2009 Registered Users
    ကျွန်တော်တို့မှာ လည်း အဲဒီလိုဖြစ်နေတယ်ဗျ.....အခု noor ပြောသလိုလုပ်ထားတယ် အဆင်ပြေမလားတော့ မသိသေး ဘူးနော်.......မပြေရင်ပြန်ပြောမယ်နော်...........:71:
  • edited May 2009 Registered Users
    ဟုတ်တယ်ဗျ

    ကျွန်တော့်စက်မှာလည်း ပြောမရဘူး ဖြစ်နေတယ်။

    အားလုံးရဲ့ အကြံပေးချက်အတိုင်း စမ်းလိုက်အုံးမယ်။

    မရ ရင်ပြန်ပြောမယ်နော် :d:d:d
  • edited May 2009 Registered Users
    အာ ... မေ့နေလို့ ပြန်မပြော ဖြစ်တာဗျ
    အဆင်ပြေသွားပြီ
    ကျေးဇူးပဲ:)
  • edited May 2009 Registered Users
    ဒီမှာလည်း solution တစ်ခု ရှိနေပါတယ် ခင်ဗျ ။
    http://www.mmgeeks.org/forum/viewtopic.php?f=25&t=1297&sid=3d4b8a9d1c7c269f03cb433baf3f89d0
  • edited May 2009 Registered Users
    ဒီလိုဗျအခုလို Gtalk အသံမရတာက Kaspersky ကနေ သူ့ရဲ traffic ကို scan လုပ်နေလို့ပါ။ အဲဒါကိုဖြေရှင်းဖို့ Kaspersky ရဲ့Trust Zone ထဲထည့်ရုံနဲ့မရပါဘူး။ ဘာတွေကို မစစ်ပါနဲလို့ Kaspersky ကို ပြောထားရပါမယ်။ အဲဒါတွေက Excusion List ထဲမှာပါပါတယ် အဲဒါတွေကိုအမှန်ခြစ်ပေးလိုက်မှ အသံပြောလို့ရပါမယ် အဓိကကတော့ Do not scan network traffic ဆိုတာလေးပါပဲ။

    အဆင်ပြေကြပါစေခင်ဗျာ :)
  • edited June 2009 Registered Users
    Kaspersky Internet Security 7.0

    The requested URL http://www.bangkokpost.com/ is forbidden
    အဲဒါကြည့်ချင်ရင် kasperskyကို အမြဲပိတ်ထားရတယ်။ အမြဲကြည့်လို့ရအောင် kasperskyကို ဘယ်နေသွားပြင်ရမလဲ ခင်ဗျ၊ သိတဲ့ဆရာများ ဖြေကြားပေးပါနော့်။
  • edited March 2010 Registered Users
    အကိုရေ.......
    Local Area Connection Status ထဲကိုသွားပါ......ပြီးရင် Properties ထဲကိုသွားပါ......
    အဲဒီအထဲမှာ........Client For Microsoft Network, Internet Protocol(TCP/IP) နဲ့ ကျန်တာလေးတွေရှိတယ်လေ.......အဲဒီထဲမှာ........Kaspersky ဆိုတာလေးမှာ အမှန်ချက်လေးကို ဖြုတ်လိုက်ပါ...........
    ပြီးရင် OK နှိပ်ပီးပြန်ထွက်လိုက်ပါ.........အဲဒါဆိုအဆင်ပြေလောက်မှာပါ...........အဆင်မပြေရင်တော့ နောက်တစ်နည်းစဉ်းစားရမှာပေါ့...........
Sign In or Register to comment.