မင်္ဂလာပါ!

လှိုက်လှဲစွာကြိုဆိုပါသည်။ ယခု ပထမဆုံးအကြိမ် ရောက်ဖူးခြင်းဖြစ်ပါသလား? ဝင်ရောက် ဆွေးနွေး မေးမြန်းလိုပါလျှင် အောက်တွင်ဖော်ပြထားသော button များမှတဆင့် ဝင်ရောက် ဆွေးနွေးနိုင်သကဲ့သို့ အဖွဲ့ဝင်အသစ်အနေဖြင့်လည်း လျှောက်ထားနိုင်ပါတယ်။

MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

kali linux

I use kali linux and i am testing social engineering toolkit.
I open setoolkit and choose 1.social engineering attack.and choose 2.website attack.
And choose 2.Metasploit browser exploit method.
And choose 1.web templates.
And type not using nat.
And ip.
And choose 2.google.
And choose 43.metasploit browser autopwn.
And choose 2.window reverse_tcp meterpreter.
And choose port 443.
And it is starting server.
On the client computer,i open browser and enter ip of kali.
and then it show "Application Blocked by Security settings"
"Your security setting have blocked an application from running with an out of date or expired version of java."
Pleas help me if someone know my problem.

မှတ်ချက်များ

Sign In or Register to comment.